Intermitência Device

Incident Report for Experian B2B

Resolved

O incidente foi solucionado
Posted Aug 18, 2026 - 15:11 GMT-03:00

Investigating

Os times estão em Sala Emergêncial investigando o Incidente
Posted Aug 18, 2026 - 14:32 GMT-03:00
This incident affected: Soluções AntiFraude (Liveness Facetec, Inteligência de Dispositivo V2, MFA, Portal AllowMe Serasa).