Intermitência / Lentidão Brflow

Incident Report for Experian B2B

Resolved

O incidente nofoi resolvido. A causa foi identificada e corrigida. O serviço está operando normalmente.
Posted Jan 08, 2026 - 15:33 GMT-03:00

Identified

Identificamos que os produtos estão sendo impactados, causa foi ident
Posted Jan 08, 2026 - 15:23 GMT-03:00
This incident affected: Soluções AntiFraude (BRFlow, Biometria).